短线牛股(通达信 幅图公式)

互联网 公式编写 2019-07-17 22:08:18 0

IGUBAR52:=(HIGH+LOW+CLOSE*2)/4;
IGUBAR53:=EMA(IGUBAR52,10);
IGUBAR54:=STD(IGUBAR52,10);
IGUBAR55:=(IGUBAR52-IGUBAR53)*100/IGUBAR54;
IGUBAR56:=EMA(IGUBAR55,5);
IGUBAR57:=EMA(IGUBAR56,10);
IGUBAR58:=IF(IGUBAR56<-500,-500,IGUBAR56);
帅哥:(EMA(IGUBAR58,10)+100)/2-3,COLORGREEN ;
美女:HHV(帅哥,3),COLORRED;


版权声明

爱股吧所有金融分析软件的指标公式及文章均来自互联网分享,仅供学习与研究,请勿以此为依据进行金融交易。
如有版权问题请及时联系,我们将及时为您处理不符合的内容。
版权投诉与广告投放QQ:310494077

分享:

扫一扫在手机阅读、分享本文

留言与评论(共有 条评论)
   
验证码: