通达信 惊天逆转选股公式 完全加密公式破解 源码分享

互联网 通达信公式 2019-07-08 21:52:54 0 惊天逆转  选股公式  

IGUBAR1:=15;
IGUBAR2:=25;
IGUBAR3:=32;
IGUBAR4:=REF(CLOSE,1);
IGUBAR5:=SMA(MAX(CLOSE-IGUBAR4,0),7,1)/SMA(ABS(CLOSE-IGUBAR4),7,1)*100;
IGUBAR6:=SMA(MAX(CLOSE-IGUBAR4,0),14,1)/SMA(ABS(CLOSE-IGUBAR4),14,1)*100;
IGUBAR7:=SMA(MAX(CLOSE-IGUBAR4,0),21,1)/SMA(ABS(CLOSE-IGUBAR4),21,1)*100;
IGUBAR8:=IGUBAR5<IGUBAR1 AND IGUBAR6<IGUBAR2 AND IGUBAR7<IGUBAR3;
惊天逆转:IGUBAR8=0 AND REF(IGUBAR8,1)=1;


版权声明

爱股吧所有金融分析软件的指标公式及文章均来自互联网分享,仅供学习与研究,请勿以此为依据进行金融交易。
如有版权问题请及时联系,我们将及时为您处理不符合的内容。
版权投诉与广告投放QQ:310494077

分享:

扫一扫在手机阅读、分享本文

留言与评论(共有 条评论)
   
验证码: