突破选股2(通达信 幅图指标 选股公式)

互联网 通达信公式 2019-08-03 23:24:14 0 买点  选股公式  突破  

W1:=C=HHV(C,20);
 W2:=BARSLAST(W1);
 W3:=IF(W2>0,REF(C,W2),REF(C,W2));
 W4:=CROSS(C,REF(W3,1));
 W4 AND COUNT(W4,5)=1;


版权声明

爱股吧所有金融分析软件的指标公式及文章均来自互联网分享,仅供学习与研究,请勿以此为依据进行金融交易。
如有版权问题请及时联系,我们将及时为您处理不符合的内容。
版权投诉与广告投放QQ:310494077

分享:

扫一扫在手机阅读、分享本文

留言与评论(共有 条评论)
   
验证码: