洗盘结束 选股公式(通达信 幅图指标 选股公式)

互联网 通达信公式 2019-08-03 23:30:20 0 买点  选股公式  

VL:=REF(LOW,1); VH:=REF(H,1);
IGUBAR20:=SMA(ABS(L-VL),13,1)/SMA(MAX(L-VL,0),13,1)*100;
IGUBAR40:=MA(IGUBAR20,13);
IGUBAR50:=LLV(L,35);
IGUBAR80:=EMA(IF(L<=IGUBAR50,IGUBAR40,0),3);
IGUBAR101:=(SMA(SMA((((CLOSE - LLV(LOW,54)) / (HHV(HIGH,54) - LLV(LOW,54))) * 100),7,1),5,1));
IGUBAR110:=((SMA(((CLOSE - LLV(LOW,54)) / (HHV(HIGH,54) - LLV(LOW,54)) * 100),7,1)) * 16.18) - (IGUBAR101 * 10.9);
{IGUBAR.COM}
洗盘结束:FILTER(IF(IGUBAR110<=IGUBAR101 AND IGUBAR80>REF(IGUBAR80,1),IGUBAR80*8,0),20);


版权声明

爱股吧所有金融分析软件的指标公式及文章均来自互联网分享,仅供学习与研究,请勿以此为依据进行金融交易。
如有版权问题请及时联系,我们将及时为您处理不符合的内容。
版权投诉与广告投放QQ:310494077

分享:

扫一扫在手机阅读、分享本文

留言与评论(共有 条评论)
   
验证码: