涨停双响炮(通达信 幅图指标 选股公式)

互联网 通达信公式 2019-08-03 23:36:00 0 买点  选股公式  

前炮:=CLOSE>REF(CLOSE,1)*1.099;
小阴小阳:=HHV(ABS(C-REF(C,1))/REF(C,1)*100,BARSLAST(前炮))<9;
时间限制:=COUNT(前炮,20)=1 AND BARSLAST(前炮)>5;
后炮:REF(小阴小阳 AND 时间限制,1) AND 前炮;

版权声明

爱股吧所有金融分析软件的指标公式及文章均来自互联网分享,仅供学习与研究,请勿以此为依据进行金融交易。
如有版权问题请及时联系,我们将及时为您处理不符合的内容。
版权投诉与广告投放QQ:310494077

分享:

扫一扫在手机阅读、分享本文

留言与评论(共有 条评论)
   
验证码: