老喻 主力影子(通达信 幅图 手机通达信)

互联网 通达信公式 2019-12-14 17:06:19 0 手机  
老喻主力影子 

VAR2H:=REF(LOW,1);
VAR3H:=SMA(ABS(LOW-VAR2H),3,1)/SMA(MAX(LOW-VAR2H,0),3,1)*100;
VAR4H:=EMA(IF(CLOSE*1.3,VAR3H*10,VAR3H/10),3);
VAR5H:=LLV(LOW,30);
VAR6H:=HHV(VAR4H,30);
VAR7H:=IF(MA(CLOSE,58),1,0);
VAR8H:=EMA(IF(LOW<=VAR5H,(VAR4H+VAR6H*2)/2,0),3)/618*VAR7H;
老喻主力影子:IF(VAR8H>100,100,VAR8H),COLORRED,LINETHICK2;
 

版权声明

爱股吧所有金融分析软件的指标公式及文章均来自互联网分享,仅供学习与研究,请勿以此为依据进行金融交易。
如有版权问题请及时联系,我们将及时为您处理不符合的内容。
版权投诉与广告投放QQ:310494077

下一篇 :返回列表

分享:

扫一扫在手机阅读、分享本文

留言与评论(共有 条评论)
   
验证码: