同花顺 主图公式 预测高低点 主图指标

互联网 同花顺公式 2019-06-23 14:31:38 0 预测  高低点  主图  
均线21:MA(CLOSE,21);
高:=MA(REF(HIGH,1)/REF(CLOSE,2),27)*REF(CLOSE,1),LINETHICK2;
低:=MA(REF(LOW,1)/REF(CLOSE,2),27)*REF(CLOSE,1),LINETHICK2;
预测高点:高,colorred;
预测低点:低,colorgreen;
DRAWTEXT(CROSS(均线21,预测高点),均线21,'始');
DRAWTEXT(CROSS(预测高点,均线21),预测高点,'终');


成功率非常高,当绿线距离白线偏离较远时,股价下跌动力消耗殆尽,可逢低做多,当红线距离白线偏离较远时,股价上涨动力明显不足,建议做空。或及时离场。

版权声明

爱股吧所有金融分析软件的指标公式及文章均来自互联网分享,仅供学习与研究,请勿以此为依据进行金融交易。
如有版权问题请及时联系,我们将及时为您处理不符合的内容。
版权投诉与广告投放QQ:310494077

分享:

扫一扫在手机阅读、分享本文

留言与评论(共有 条评论)
   
验证码: